• Артикул
    SIP-T48S
  • Производитель
    Yealink
  • Дисплей
    Цветной 7" сенсорный экран с разрешением 800х480
  • Auto provisioning
    FTP/TFTP/HTTP/HTTPS/PnP
  • Все характеристики
✔ Сервисная информация
Информация о товарах на сайте носит справочный характер и не является публичной офертой. Актуальные условия поставки и наличие оборудования уточняйте у менеджеров Netora.
Производитель может изменять внешний вид, технические характеристики и комплектацию без предварительного уведомления.
В наличии ✓
0 сум
Расширенная гарантия
7 дней на возврат

IP-телефон Yealink SIP-T48S

Корпоративный телефон нового поколения для бизнес-элиты

Yealink SIP-T48S — это ультра-элегантный бизнес-телефон, сочетающий передовые технологии и стильный дизайн. Устройство создано для руководителей высшего звена и статусных сотрудников, ценящих безупречное качество, удобство и современные решения для коммуникаций.

Ключевые преимущества и особенности

  • 7-дюймовый сенсорный цветной LCD-экран: Интуитивно понятное управление и максимальный комфорт в работе.
  • 29 программируемых кнопок с экранными подписями: Гибкая настройка под задачи пользователя. Отказ от бумажных стикеров — все названия функций отображаются прямо на дисплее.
  • Поддержка беспроводной гарнитуры: Возможность подключения через USB-адаптер Yealink BT40 для полной свободы движения.
  • Мощная сетевая платформа: Встроенный гигабитный коммутатор с двумя портами 10/100/1000 Мбит/с.
  • Поддержка 16 SIP-аккаунтов: Работа с несколькими линиями одновременно.
  • Полнодуплексная громкая связь: Чистый и естественный звук во время совещаний.
  • Полная русификация: Интерфейс меню на русском языке.
  • Разъем для проводной гарнитуры (RJ9): Для профессиональных моделей гарнитур.

Технические характеристики

  • Модель: SIP-T48S
  • Дисплей: 7" цветной сенсорный LCD
  • Программируемые клавиши: 29 (с экранными подписями)
  • Сетевые интерфейсы: 2 порта 10/100/1000 Мбит/с (Ethernet-коммутатор)
  • SIP-аккаунты: До 16
  • Громкая связь: Полнодуплексная
  • Дополнительно: Поддержка гарнитуры (RJ9), возможность подключения беспроводной гарнитуры Yealink BT40 (опционально)
  • Язык интерфейса: Русский

Комплект поставки

  • Базовый блок IP-телефона Yealink SIP-T48S — 1 шт.
  • Телефонная трубка — 1 шт.
  • Сетевой кабель Ethernet — 1 шт.
  • Шнур для подключения трубки (RJ9) — 1 шт.
  • Подставка для телефона — 1 шт.
  • Краткое руководство пользователя — 1 шт.
  • Гарантийный талон — 1 шт.

Идеальное решение для современного офиса, где важны эффективность, статус и безупречный стиль.

Дисплей

  • Дисплей
    Цветной 7" сенсорный экран с разрешением 800х480

Память

  • Auto provisioning
    FTP/TFTP/HTTP/HTTPS/PnP
  • DSP
    VAD, CNG , Echo Canceller
  • DTMF
    3 режима: In-Band, RFC2833, SIP INFO
  • Безопасность беспроводной связи
    Support HTTPS (SSL) Support SRTP for Voice Data Encryption (Внимание! В продуктах, предназначенных для стран-участников Таможенного союза, данный функционал отсутствует.) Support Login for Administration Sip Over TLS
  • Видеокодеки
    G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus
  • Интерфейсы подключения
    2xRJ45 10/100/1000 RJ-45 (1 WAN+1 PC) Телефонная трубка: 1 RJ9 Гарнитура: 1 RJ9 USB-порт для: подключения Bluetooth-гарнитур при помощи адаптера Yealink BT40; подключения к беспроводным сетям WiFi при помощи адаптера Yealink WF40, записи разговоров на fl
  • Количество SIP аккаунтов
    16
  • Количество записей
    Телефонная книга (1000 записей)
  • Питание
    G.711 (A/u), G.729AB, G.726, iLBC, G.722; Opus
  • Поддержка сетевого подключения
    Статический IP/DHCP
  • Программируемые клавиши
    29
  • Протокол VoIP
    SIP V1(RFC2543), V2(RFC3261)
  • Размер
    266мм*226мм*185мм*54мм
  • Сетевые протоколы
    NTP SNMP TR069 802.1Q VLAN
  • Функционал телефонии
    Ожидание вызова, переадресация, перевод вызова Удержание вызова, беззвучный режим, повтор вызова 3х-сторонняя конференция Не беспокоить (DND) Быстрый набор Интерком Переход на летнее время Пакетный снифер Горячая линия Dial-plan SMS, Voicemail,
Вопросов: 0
Контактный телефон
Sizning e-mailingiz
Ваш вопрос

Пока нет вопросов об этом товаре. Станьте первым!

Похожие товары
Fanvil X2CP - IP-телефон для call-центров
X2CP
В наличии ✓
594 594 сум
Grandstream IP телефон GXP2135, IP NETWORK TELEPHONE
GXP2135
В наличии ✓
0 сум
IP телефон Grandstream GXP1628, IP NETWORK TELEPHONE
GXP1628
В наличии ✓
0 сум
Вы недавно смотрели
Блок питания HP DL2000 1200W
438203-001
Под заказ ✓
2 148 807 сум

На сайте используются cookie и сервисы аналитики для корректной работы и улучшения качества обслуживания. Продолжая пользоваться сайтом, вы соглашаетесь с использованием cookie и с Политикой обработки персональных данных.